Aller au contenu

04. Annuaire clients

Les captures d’écran montrent l’interface turque de Prozence avec les données fictives de « Örnek Teknoloji A.Ş. » ; l’interface française présente la même disposition.

L’annuaire clients rassemble dans une seule liste toutes les personnes et entreprises clientes que vous et votre équipe avez ajoutées. Vous retrouvez une personne, vous l’appelez ou lui envoyez un e-mail, vous ajoutez une note et un rappel ; vous partagez la fiche avec vos collègues. Les clients avec lesquels vous n’avez pas été en contact depuis longtemps sont signalés comme « en refroidissement ».

Pour les façons d’ajouter une carte (photo, badge, saisie manuelle, signature d’e-mail, répertoire du téléphone), voir 03. Ajout de cartes (scan de cartes de visite). Pour les réglages faits par les administrateurs (sources, étiquettes, partage par défaut, délai de refroidissement), voir 12. Gestion de l’annuaire clients.

Dans ce chapitre

Qui voit quoi ? Par défaut, une fiche que vous ajoutez n’est visible que par vous et par vos responsables dans l’organigramme (votre entreprise a pu choisir une autre valeur par défaut). Les responsables voient les cartes ajoutées par leur équipe. Vous ne voyez la fiche d’une autre personne que si elle est partagée avec vous. Toute personne qui voit la fiche peut la modifier.


Ouvrir la liste des clients

Pour qui : Collaborateur · Où : Dans le menu du bas, Carte → Clients · Version : 0.4.3 ; 0.91.0

À quoi ça sert : Elle affiche toutes les fiches clients que vous pouvez voir.

  1. Sur téléphone, touchez Carte dans le menu du bas et choisissez Clients dans les onglets du haut. Sur ordinateur, cliquez sur Clients dans le menu de gauche.
  2. Choisissez l’un des onglets du haut :
  3. Sur chaque ligne apparaissent le logo de l’entreprise ou l’initiale colorée, le nom de la personne, son poste et son entreprise, deux étiquettes au maximum (le reste s’écrit « +2 », par exemple) ou un badge de statut, et la date du dernier contact (« Dernier contact : 30 sept. »). Si un collègue a ajouté la fiche, ses initiales apparaissent à droite (son nom s’affiche au survol).
  4. La liste se charge par 50 fiches. Pour la suite, touchez Afficher plus sous la liste.
  5. Touchez une ligne pour ouvrir le détail d’une personne.

Liste des clients : onglets Personnes, Entreprises, Personnes ayant laissé leurs coordonnées, zone de recherche, Filtres, tri, boutons Sélectionner et Télécharger, filtres rapides

Astuce : Si la zone Demandes d'accès apparaît au-dessus de la liste, un collègue souhaite accéder à l’une de vos fiches (voir Approuver ou refuser une demande d’accès).


Rechercher une personne, une entreprise ou un téléphone

Pour qui : Collaborateur · Où : Clients → zone de recherche · Version : 0.91.0

  1. Saisissez ce que vous cherchez dans la zone Rechercher un nom, une entreprise, un e-mail ou un téléphone.
  2. La liste se restreint au fil de votre saisie. La recherche porte sur toutes les fiches que vous pouvez voir, et pas seulement sur les 50 fiches affichées.

Recherche : en saisissant « gunes », on trouve Oya Güneş

Astuce : Vous n’avez pas besoin de saisir les lettres turques : « gunes » trouve Güneş, « ILKER » trouve İlker, « ayse » trouve Ayşe.


Filtrer la liste (panneau Filtres)

Pour qui : Collaborateur · Où : Clients → Filtres · Version : 0.99.57 (ancien panneau Filtrer ; filtres 0.6.2–0.92.0)

À quoi ça sert : Elle restreint la liste par étiquette, date d’ajout, dernier contact, collaborateur qui l’a ajouté, source, mode d’ajout de la fiche et statut. Les filtres ne portent que sur les fiches que vous pouvez déjà voir.

  1. Touchez Filtres, à côté de la zone de recherche. Sur téléphone, le panneau s’ouvre par le bas ; sur ordinateur, par la droite.
  2. Choisissez les filtres souhaités. La liste se met à jour immédiatement à chaque choix ; le nombre à côté des options est le nombre de personnes pour cette option.
    • Fiches de qui : Tous, Ajoutés par moi, De mon équipe (si vous avez une équipe) ou Partagés avec moi.
    • Étiquettes : touchez une étiquette une fois, et les personnes qui l’ont sont listées. Touchez deux fois, et cette étiquette est exclue (la pastille indique « Exclu : … »). Un troisième toucher annule la sélection. Si vous avez choisi plusieurs étiquettes, choisissez avec N'importe lequel / Toutes, en haut, les personnes qui ont « l’une des étiquettes » ou « toutes à la fois ». Les étiquettes non utilisées se trouvent sous + … étiquettes de plus. Personnes sans étiquette affiche celles qui n’ont aucune étiquette. Une étiquette attribuée à une entreprise est aussi comptée pour les personnes de cette entreprise.
    • Date d'ajout : Aujourd’hui, 7 derniers jours, 30 derniers jours, 90 derniers jours, Ce mois-ci, Mois dernier, Cette année ou Période (jours de début et de fin inclus).
    • Dernier contact : Contact dans les 7 / 30 / 90 derniers jours ou Aucun contact (ceux qui se refroidissent ; voir Repérer les clients qui se refroidissent).
    • Ajouté par : le collaborateur qui a ajouté la fiche en premier ; Moi en tête. Si la liste est longue, trouvez avec Rechercher des collaborateurs.
    • Source : la source choisie à l’ajout de la carte (par ex. Salon / Événement, Recommandation) ; Non précisé pour celles dont la source est vide.
    • Mode d'ajout : Numérisation de cartes de visite, Code QR, Badge de salon, Signature d’e-mail, Saisi manuellement, Laissé via ma carte, Boîte aux lettres, Répertoire du téléphone, Importation ou Registre des visiteurs (seuls ceux présents dans votre liste apparaissent).
    • Statut : Avec / sans e-mail, Avec / sans téléphone, Avec / sans consentement aux messages commerciaux, Envoyé / non envoyé au CRM (si un CRM est connecté), Avec photo de carte, Poste ou emploi changé.
    • Événement : un salon ou un événement (voir 05. Événements et salons professionnels) ; apparaît s’il existe un événement.
  3. Touchez Afficher … résultats en bas. Les filtres choisis apparaissent sous forme de pastilles au-dessus de la liste ; le bouton Filtres indique le nombre de filtres sélectionnés et la ligne « … personnes trouvées · sur … personnes au total » apparaît au-dessus de la liste.
  4. Pour retirer un filtre, touchez le × de la pastille ; pour tous les retirer, touchez Effacer à côté des pastilles ou Effacer les filtres dans le panneau.

Panneau Filtres sur téléphone : Fiches de qui, Étiquettes (avec les nombres), Date d’ajout, Dernier contact

Sur ordinateur, le panneau Filtres s’ouvre par la droite ; étiquette sélectionnée et nombre de résultats

Astuce :

  • Plusieurs choix sous un même titre se combinent avec « ou » ; des titres différents se combinent avec « et ». Par exemple, l’étiquette Client + 30 derniers jours = les clients ajoutés ces 30 derniers jours.
  • Les filtres s’écrivent aussi dans la barre d’adresse : si vous envoyez le lien à un collègue, il s’ouvre avec les mêmes filtres (il ne voit que les fiches qu’il peut voir).
  • Télécharger télécharge aussi avec le filtre, la recherche et le tri du moment (voir Télécharger la liste).

Filtres rapides, tri et vues enregistrées

Pour qui : Collaborateur · Où : Clients → sous la zone de recherche · Version : 0.99.57

À quoi ça sert : Elle active en un geste les filtres que vous utilisez souvent, trie la liste dans l’ordre voulu et conserve vos combinaisons de filtres sous un nom.

  1. Touchez l’un des filtres rapides sous la zone de recherche : Ajoutés par moi, De mon équipe, Ajoutés ces 30 derniers jours, Refroidis ou Sans étiquette. Le filtre rapide sélectionné apparaît en foncé avec une coche ; si vous le touchez de nouveau, il disparaît.
  2. Pour changer l’ordre, choisissez dans la zone de tri : Mis à jour récemment (par défaut), Plus récents, Plus anciens, Par nom (A–Z), Par entreprise (A–Z), Dernier contact (récent) ou Sans contact depuis le plus longtemps. Quand vous triez par date d’ajout, la date affichée sur la ligne est la date d’ajout.
  3. Pour conserver une combinaison de filtres, choisissez les filtres, touchez Enregistrer comme vue à côté des pastilles, saisissez un nom (par ex. « Salon 2026 — prospects ») et touchez Enregistrer.
  4. La vue enregistrée apparaît en tête des filtres rapides avec une ★. Quand vous la touchez, elle applique les filtres ; si vous la touchez de nouveau alors qu’elle est sélectionnée, les filtres sont effacés.
  5. Pour supprimer une vue, touchez Supprimer dans Vues enregistrées, en bas du panneau Filtres.

Filtres rapides, pastilles de filtres sélectionnés, ligne de résultats et vue enregistrée

Astuce : Les vues enregistrées ne sont qu’à vous ; vous pouvez enregistrer 20 vues au maximum. Si vous enregistrez de nouveau sous le même nom, l’ancienne vue est mise à jour.


Sélectionner plusieurs personnes (opération groupée)

Pour qui : Collaborateur · Où : Clients → Sélectionner · Version : 0.99.57

À quoi ça sert : Elle ajoute ou retire des étiquettes à plusieurs personnes à la fois et télécharge les personnes sélectionnées.

  1. Si nécessaire, recherchez ou filtrez d’abord la liste.
  2. Touchez Sélectionner. Une case à cocher apparaît au début de chaque ligne ; une barre d’actions foncée s’ouvre au-dessus de la liste.
  3. Cochez les personnes une à une, ou sélectionnez avec Tout sélectionner (…) toutes les personnes qui correspondent au filtre (et pas seulement celles affichées ; 5 000 au maximum).
  4. Choisissez une action :
    • Ajouter une étiquette : dans la fenêtre de choix des étiquettes, choisissez les étiquettes et touchez Enregistrer. Les étiquettes existantes des personnes sont conservées.
    • Retirer une étiquette : choisissez les étiquettes à retirer et touchez Enregistrer.
    • Télécharger la sélection : télécharge uniquement les personnes que vous avez sélectionnées (voir Télécharger la liste).
  5. Quand l’opération est terminée, il est écrit « Étiquette ajoutée : … personnes ». Pour quitter la sélection, touchez Annuler ou Terminer la sélection.

Sélectionner : cases à cocher sur les lignes et barre d’actions groupées

Important :

  • L’étiquetage groupé ne modifie que les propres étiquettes de la personne. Une étiquette attribuée à l’entreprise (affichée en pâle sur la personne) reste en place ; modifiez l’étiquette de l’entreprise depuis l’onglet Entreprises.
  • Une fiche que vous ne pouvez pas voir n’entre pas dans la sélection ; s’il y en a une, le résultat indique « … fiches ignorées ».
  • Si les étiquettes sont envoyées au CRM, les personnes modifiées sont renvoyées au CRM en arrière-plan.

Détail d’une personne et actions rapides

Pour qui : Collaborateur · Où : Clients → touchez la personne · Version : 0.11.1 ; 0.91.0

À quoi ça sert : Elle affiche sur un seul écran toutes les informations de la personne et les actions possibles avec elle.

  1. Dans la liste, touchez la personne. Sur téléphone, le détail s’ouvre en plein écran.
  2. En haut figurent le nom de la personne, son poste et son entreprise ; en dessous, les badges de statut (par ex. Se refroidit, A quitté l’entreprise, Partagé par :…, De mon équipe :…, Lu sur badge).
  3. Utilisez les trois boutons principaux :
    • Appeler : appelle le téléphone mobile de la personne.
    • E-mail : ouvre un nouveau message dans votre messagerie.
    • Envoyer ma carte : envoie votre carte de visite numérique à la personne (voir Envoyer ma carte).
  4. Pour les autres actions, touchez Plus…. Le menu contient :
    • WhatsApp : écrire à la personne sur WhatsApp.
    • Personnes de l’entreprise : ouvre l’entreprise de la personne.
    • Rappeler : programme un rappel de suivi (voir Programmer un rappel de suivi).
    • Associé : montre les personnes de l’équipe qui connaissent la personne et les personnes de la même entreprise.
    • Étiquette : attribue une étiquette à la personne.
    • Partager : partage la fiche avec vos collègues.
    • Ajouter aux contacts : enregistre la personne dans le répertoire de votre téléphone (fiche de contact, .vcf).
    • Voir la carte : ouvre la photo de la carte de visite (si la photo a été conservée).
    • Fusionner avec une autre fiche… : fusionne deux fiches de la même personne.
  5. Faites défiler vers le bas. Les sections se succèdent dans cet ordre : Coordonnées, étiquettes, Notes, Connu dans l’équipe par, Entreprise, De la même entreprise et À propos de la personne.
  6. Pour revenir à la liste, touchez ← Retour à l’annuaire.

Détail d’une personne : Appeler, E-mail, Envoyer ma carte, Plus… et coordonnées

Menu Plus… : WhatsApp, Personnes de l’entreprise, Rappeler, Associé, Étiquette, Partager, Ajouter aux contacts, Fusionner avec une autre fiche…

Ajouter aux contacts : enregistrer la personne dans le répertoire du téléphone

La section Coordonnées contient les lignes suivantes (celles pour lesquelles il y a une information apparaissent) : E-mail, Mobile, Téléphone, LinkedIn, Ajouté, Dernier contact, Publication, Consentement aux messages commerciaux, Note. En touchant les e-mails et les téléphones, vous écrivez ou appelez directement.

Astuce : Si la personne n’a pas l’information correspondante, le bouton n’apparaît pas (par ex. s’il n’y a pas de téléphone mobile, Appeler et WhatsApp n’apparaissent pas).


Envoyer ma carte

Pour qui : Collaborateur · Où : Détail d’une personne → Envoyer ma carte · Version : 0.6.1

À quoi ça sert : Vous envoyez à la personne rencontrée votre carte de visite numérique par e-mail, WhatsApp ou SMS.

  1. Dans le détail de la personne, touchez Envoyer ma carte.
  2. Choisissez le canal : E-mail, WhatsApp ou SMS. Si le menu de partage du téléphone est pris en charge, Partager… apparaît aussi.
  3. Si vous avez choisi E-mail, l’Objet et le Message sont préparés ; modifiez-les si vous le souhaitez.
  4. Touchez Envoyer l’e-mail.

Envoyer ma carte : E-mail, WhatsApp, SMS ; objet et message

Le bouton de carte de visite numérique, la pièce jointe de la fiche de contact (.vcf) et votre signature d’e-mail sont ajoutés sous l’e-mail. Si la personne répond, la réponse arrive dans votre messagerie. Après l’envoi, le bouton indique « Carte envoyée : … » et la date.

Important : Vous pouvez envoyer un e-mail à la même personne une fois toutes les 12 heures, et 40 e-mails par jour au maximum.


Consentement aux messages commerciaux et retrait du consentement

Pour qui : Collaborateur · Où : Détail d’une personne → Coordonnées → Consentement aux messages commerciaux · Version : 0.15.0

À quoi ça sert : Elle indique si la personne a donné son consentement pour recevoir des e-mails commerciaux de votre part. Si la personne veut retirer son consentement, vous mettez la fiche à jour ici. Conformément à la KVKK (la loi turque sur la protection des données personnelles), le consentement et son retrait sont consignés.

Le consentement est donné en cochant la case Consentement aux messages commerciaux (e-mail) obtenu lors de l’ajout de la carte (voir 03. Ajout de cartes (scan de cartes de visite)). La ligne Consentement aux messages commerciaux indique l’état du consentement, la manière dont il a été obtenu et sa date (par ex. « Oui · Scan de carte (déclaration du collaborateur) · 30 sept. 2026 »).

Si la personne vous dit par téléphone ou par e-mail « je ne veux plus de messages » :

  1. Ouvrez le détail de la personne.
  2. Touchez Retirer le consentement sur la ligne Consentement aux messages commerciaux.
  3. Dans la zone qui s’ouvre, écrivez comment la personne l’a fait savoir (par ex. « par téléphone »). C’est facultatif.
  4. Confirmez. Le message « Consentement retiré ; transmis aussi au CRM. » s’affiche.

Ligne Consentement aux messages commerciaux et bouton Retirer le consentement dans la section Coordonnées

Important : Le retrait est consigné dans la fiche et transmis au CRM connecté comme « pas de consentement ». N’envoyez plus d’e-mail commercial à la personne.


Ajouter une note

Pour qui : Collaborateur · Où : Détail d’une personne → Notes · Version : 0.12.0 ; note vocale 0.92.0 ; boutons Qui peut voir 0.99.1 ; notes CRM 0.99.52

À quoi ça sert : Elle conserve vos notes de rencontre dans la fiche de la personne. Vous pouvez ouvrir la note à vous seul ou à votre équipe.

  1. Dans le détail de la personne, allez à la section Notes.

  2. Écrivez votre note dans la zone Ajouter une note…. Pour écrire en parlant, touchez Dicter (voir 03. Ajout de cartes (scan de cartes de visite)).

  3. Sur la ligne Qui peut voir, touchez qui verra la note :

    • À moi-même (par défaut) : vous seul.
    • À mon service : les personnes de votre service qui peuvent voir la fiche.
    • Toutes les personnes pouvant voir la fiche : tous les collaborateurs qui peuvent voir la fiche.

    Si votre service n’est pas défini, À mon service apparaît en pâle et ne peut pas être choisi.

  4. Touchez Enregistrer. Après l’enregistrement, le choix redevient À moi-même.

Notes : Ajouter une note…, Dicter, boutons Qui peut voir (À moi-même sélectionné) et Enregistrer ; en dessous, des notes marquées Note vocale et Vous uniquement

  • Chaque note indique l’auteur, la date et qui la voit (par ex. Vous uniquement). Les notes prises à la voix portent la mention Note vocale.
  • Vous pouvez répondre avec Répondre à une note ouverte aux autres ; les réponses apparaissent sous la note.
  • Vous pouvez supprimer votre propre note avec Supprimer. Les réponses à la note sont supprimées aussi.
  • Si votre entreprise a activé la lecture en retour depuis le CRM, une note dont l’auteur est le CRM est ajoutée automatiquement quand l’étape ou le propriétaire de la personne change dans le CRM (par ex. HubSpot). Ces notes sont ouvertes à toute personne qui peut voir la fiche ; vous pouvez y répondre (0.99.52 ; voir 13. Intégrations).

Notes : une note dont l’auteur est HubSpot — étape du cycle de vie Opportunité → Client, changement de propriétaire et étiquette Prozence

Astuce : Si votre entreprise a activé l’IA, dans le détail de la personne, après avoir parlé avec Dicter, la suggestion Résumer apparaît ; si vous la touchez, l’IA propose un court résumé et une prochaine étape. Pour que le nom et l’entreprise de la personne soient aussi envoyés, vous devez cocher la case Envoyer aussi le nom et l'entreprise du contact ; par défaut, ils ne sont pas envoyés.

Important : Même parmi les personnes que vous choisissez, la note n’est visible que par celles qui peuvent voir cette fiche.


Programmer un rappel de suivi

Pour qui : Collaborateur · Où : Détail d’une personne → Plus… → Rappeler · Version : 0.5.1

À quoi ça sert : Pour ne pas oublier de rappeler un client ou d’envoyer une offre, elle vous envoie un e-mail (et une notification sur le téléphone si elle est activée).

  1. Dans le détail de la personne, touchez Plus…, puis Rappeler.
  2. Choisissez le délai : 3 jours, 1 semaine, 2 semaines ou 1 mois.
  3. Le message « Le rappel arrivera dans votre e-mail le matin du … » s’affiche. Le rappel est indiqué dans le détail de la personne, au-dessus de la section Notes, et dans le menu Plus… sous la forme « Rappel : … ».
  4. Pour supprimer le rappel, choisissez Retirer dans le même menu.

Rappeler : 3 jours, 1 semaine, 2 semaines, 1 mois, Retirer

Pour voir tous vos rappels :

  1. Touchez Profil dans le menu du bas et choisissez l’onglet Rappels.
  2. Chaque rappel indique la personne, l’entreprise et l’heure. Utilisez :
    • Reporter de 3 jours ou Reporter d’1 semaine ;
    • Terminé : quand vous avez fini.

Rappels : Reporter de 3 jours, Reporter d’1 semaine, Terminé

Astuce : Quand l’heure du rappel arrive, vous recevez un e-mail à 09 h 00 le matin. Vous pouvez aussi choisir un Rappel de suivi à l’ajout d’une carte (voir 03. Ajout de cartes (scan de cartes de visite)). Pour les paramètres de notification, voir 09. Notifications.


Attribuer des étiquettes

Pour qui : Collaborateur · Où : Détail d’une personne → Plus… → Étiquette · Version : 0.6.2

À quoi ça sert : Elle regroupe la personne selon le type de relation (Client, Prospect, Fournisseur…) et le type d’organisation (Organisme public, PME…). Avec les étiquettes, vous pouvez filtrer la liste.

  1. Dans le détail de la personne, touchez Plus…, puis Étiquette.
  2. Dans la fenêtre Étiquettes, deux groupes apparaissent : Relation et Type d’organisation. Touchez les étiquettes que vous voulez attribuer ; les étiquettes sélectionnées apparaissent en couleur.
  3. Touchez Enregistrer.

Fenêtre Étiquettes : groupes Relation et Type d’organisation

Astuce : Les étiquettes qui apparaissent en pâle sont celles attribuées à l’entreprise de la personne. Elles passent à toutes les personnes de l’entreprise ; les étiquettes d’entreprise sont modifiées par les administrateurs.

Important : C’est votre entreprise qui détermine si des étiquettes comme Fournisseur, Prestataire de services et Banque sont envoyées au CRM (voir 12. Gestion de l’annuaire clients).


Partager une fiche

Pour qui : Collaborateur · Où : Détail d’une personne → Plus… → Partager · Version : 0.7.4

À quoi ça sert : Elle partage la personne que vous avez ajoutée avec toute l’entreprise, avec un ou plusieurs services, ou avec les collaborateurs que vous choisissez.

  1. Dans le détail de la personne, touchez Plus…, puis Partager.
  2. Si vous le souhaitez, écrivez un court message dans la zone Votre message (facultatif) (par ex. « A demandé une offre, à rappeler en novembre. »).
  3. Choisissez avec qui partager :
    • Partager avec toute l’entreprise : toute l’équipe la voit.
    • Services : un ou plusieurs services.
    • Personnes : saisissez un nom dans la zone Rechercher des collaborateurs et choisissez le collaborateur.
  4. Touchez Enregistrer.

Fenêtre Partager : message, Partager avec toute l’entreprise, Services, Personnes

Si vous avez écrit un message, une notification et un e-mail sont envoyés aux personnes que vous avez choisies et aux collaborateurs des services ; votre message apparaît dans la fiche et peut recevoir des réponses. Pour un partage sans message, une notification sur le téléphone n’est envoyée qu’aux personnes que vous venez d’ajouter ; les services ne sont pas prévenus et aucun e-mail n’est envoyé.

Important : Les personnes avec lesquelles vous partagez voient et peuvent modifier la fiche ; la fiche reste chez vous. Votre responsable voit dans tous les cas les fiches de son équipe. Pour retirer le partage, décochez les cases dans la même fenêtre et touchez Enregistrer.


Approuver ou refuser une demande d’accès

Pour qui : Collaborateur (propriétaire de la fiche) · Où : Clients → Demandes d'accès · Version : 0.83.0

À quoi ça sert : Quand un collègue scanne la carte de visite d’une personne qui figure dans votre fiche, il ne peut pas voir la fiche et vous envoie une demande d’accès (voir 03. Ajout de cartes (scan de cartes de visite)). Si vous approuvez, la fiche est partagée avec cette personne.

  1. Ouvrez Clients. La zone Demandes d'accès apparaît au-dessus de la liste.
  2. Chaque demande indique le collaborateur qui la fait (par ex. Emre Doğan), la personne et l’entreprise concernées, et la date.
  3. Touchez Valider pour partager la fiche, ou Refuser pour ne pas la partager.

Demandes d’accès : Emre Doğan, Sibel Özkan — Ege Tekstil Ltd. Şti. ; Valider et Refuser

Astuce : Le nombre de demandes en attente apparaît aussi dans Mon résumé commercial (voir Mon résumé commercial).

Important : Quand vous approuvez, la fiche reste chez vous ; elle n’est partagée qu’avec cette personne. Après l’approbation, vous pouvez retirer le partage en suivant les étapes de Partager une fiche.


Connu dans l’équipe et personnes associées

Pour qui : Collaborateur · Où : Détail d’une personne → Connu dans l’équipe par ou Plus… → Associé · Version : 0.7.0

À quoi ça sert : Elle montre qui d’autre dans l’équipe connaît un client et quelles autres personnes de la même entreprise sont enregistrées. Avant d’appeler le client, vous pouvez consulter un collègue.

  1. Dans le détail de la personne, faites défiler vers le bas :
    • Connu dans l’équipe par : les collaborateurs qui ont scanné la personne, l’ont ajoutée ou ont laissé leurs coordonnées via leur carte, et la dernière date.
    • Entreprise : l’entreprise de la personne ; en la touchant, l’entreprise s’ouvre.
    • De la même entreprise : les autres personnes de la même entreprise et ceux qui les connaissent. Pour les personnes que vous pouvez voir, les boutons Appeler et E-mail apparaissent.
  2. Pour voir les mêmes informations sous forme de fenêtre, choisissez Plus… → Associé. La fenêtre Personnes associées contient aussi les étiquettes, À propos de la personne et Intitulé de poste et parcours professionnel.

Sections Connu dans l’équipe par, Entreprise et De la même entreprise

Fenêtre Personnes associées

Astuce : Dans la section À propos de la personne, si votre entreprise l’a activé, apparaît un court résumé que l’IA a tiré d’informations professionnelles publiques (rôle décisionnel, approche suggérée). Cette information n’est pas envoyée au CRM.

Important : Les coordonnées des personnes qui figurent dans les fiches d’autres collaborateurs et qui ne sont pas partagées avec vous ne sont pas affichées ; seuls leur nombre ou leur nom apparaissent.


Personnes dont le poste ou l’entreprise a changé

Pour qui : Collaborateur · Où : Clients → Filtres → Statut → Poste ou emploi changé · Version : 0.10.0 ; 0.99.57

À quoi ça sert : Si la même personne revient avec un autre poste ou une autre entreprise, par une nouvelle carte de visite, une signature d’e-mail ou un dépôt de coordonnées, elle le remarque et vous le montre.

  1. Touchez Filtres et choisissez Poste ou emploi changé sous Statut.
  2. Dans la liste apparaissent des badges de changement : Nouvel intitulé de poste, Nouvelle entreprise, A quitté l’entreprise ou Suggestion de mise à jour.
  3. Touchez la personne et regardez la section À propos de la personne → Intitulé de poste et parcours professionnel.
  4. S’il y a une suggestion de mise à jour (« Changement possible : … »), touchez Valider et mettre à jour si elle est exacte, sinon Ignorer.

Filtre Poste ou emploi changé et badge A quitté l’entreprise

Important : Les suggestions venues du web ne modifient pas la fiche automatiquement ; elle est mise à jour et envoyée au CRM quand vous approuvez.


Anniversaire du client

Pour qui : Collaborateur · Où : Détail d’une personne → À propos de la personne → Anniversaire · Version : 0.11.0

  1. Dans le détail de la personne, ouvrez la section À propos de la personne, tout en bas.
  2. Sur la ligne Anniversaire, choisissez le Jour et le Mois.
  3. Touchez Enregistrer.

À propos de la personne : intitulé de poste et parcours professionnel, choix du jour et du mois de l’anniversaire

Le matin de l’anniversaire, un rappel est envoyé aux propriétaires de la fiche. Aucun e-mail automatique n’est envoyé au client. Dans le calendrier, l’anniversaire n’est visible que par les personnes qui peuvent voir la fiche.


Vue Entreprise

Pour qui : Collaborateur · Où : Clients → Entreprises · Version : 0.4.3 ; 0.9.0

À quoi ça sert : Elle présente les clients par entreprise ; vous voyez ensemble toutes les personnes d’une entreprise, les informations de l’entreprise et les notes de l’entreprise.

  1. Dans Clients, choisissez l’onglet Entreprises. Pour chaque entreprise apparaissent le logo ou l’initiale, le nombre de personnes, le nom de domaine et les étiquettes. Pour rechercher, utilisez la zone Rechercher des entreprises.
  2. Touchez une entreprise. En haut apparaissent ‹ Entreprises (retour), le nom de l’entreprise et le bouton Organigramme.
  3. Dans la zone d’informations de l’entreprise figurent, si votre entreprise l’a activé, les informations collectées par l’IA (secteur, nombre de collaborateurs, province, courte description, liens). Pour actualiser l’information, touchez Actualiser.
  4. Dans la section Notes, ajoutez une note à l’entreprise (mêmes étapes que pour les notes de personnes, voir Ajouter une note).
  5. En dessous sont listées les personnes de l’entreprise. Avec Rechercher dans cette entreprise, recherchez à l’intérieur de l’entreprise.

Onglet Entreprises : entreprise, nombre de personnes, nom de domaine et étiquettes

Vue Entreprise : retour à Entreprises, bouton Organigramme, notes et personnes de l’entreprise

Astuce : Vous accédez aussi à l’entreprise en touchant le nom de l’entreprise dans le détail d’une personne, ou Plus… → Personnes de l’entreprise.

Important : Une étiquette attribuée à l’entreprise passe à toutes les personnes de l’entreprise. Seules les personnes autorisées modifient les étiquettes d’entreprise.


Organigramme de l’entreprise

Pour qui : Collaborateur · Où : Vue Entreprise → Organigramme · Version : 0.7.3

À quoi ça sert : Elle range les personnes de l’entreprise cliente par poste ou par service. Vous voyez qui décide.

  1. Dans la vue Entreprise, touchez Organigramme.
  2. Choisissez l’affichage :
    • Par poste : les personnes sont rangées par niveau (par ex. Directeur, Chef de service, Responsable / référent). Les personnes dont un responsable est choisi apparaissent sous lui.
    • Par service : les personnes sont regroupées par service (par ex. Achats, Affaires financières / Finance).
  3. Pour chaque personne apparaissent l’intitulé de poste, le service ou le niveau, les boutons Appeler / E-mail et l’information Connu de :….
  4. Si le niveau ou le service est incorrect, touchez Modifier à côté de la personne. Choisissez les champs Niveau, Service et Responsable, puis touchez Enregistrer. Pour une personne corrigée à la main, il est écrit « corrigé manuellement ».

Organigramme : affichage Par poste, niveaux Directeur et Chef de service

Modifier : Niveau, Service, Responsable et Enregistrer

Astuce : Le niveau et le service sont déduits automatiquement de l’intitulé de poste (Automatique (d’après le poste)). Il suffit de corriger ceux qui sont incorrects. En choisissant un responsable pour une personne, vous construisez l’arborescence de l’entreprise.

Important : Les coordonnées des personnes figurant dans les fiches d’autres collaborateurs n’apparaissent pas dans l’organigramme.


Personnes ayant laissé leurs coordonnées via votre carte

Pour qui : Collaborateur · Où : Clients → Personnes ayant laissé leurs coordonnées · Version : 0.5.1

À quoi ça sert : Elle liste les personnes qui ont ouvert votre carte de visite numérique et laissé leurs coordonnées avec Laisser mes coordonnées (voir 01. Carte de visite numérique et Kit d'identité).

  1. Dans Clients, choisissez l’onglet Personnes ayant laissé leurs coordonnées.
  2. Pour chaque personne, le badge « A laissé ses coordonnées via votre carte » apparaît. Touchez la personne ; dans le détail, les lignes Où, Objet et Note contiennent ce que la personne a écrit.
  3. Si personne n’a encore laissé ses coordonnées, il est écrit « Personne n’a encore laissé ses coordonnées via votre carte. »

Onglet Personnes ayant laissé leurs coordonnées

Astuce : Quand quelqu’un laisse ses coordonnées, vous recevez un e-mail. Si votre entreprise l’a activé, un rappel de suivi arrive aussi quelques jours plus tard.


Repérer les clients qui se refroidissent

Pour qui : Collaborateur · Où : Clients → filtre rapide Refroidis (ou Filtres → Dernier contact) · Version : 0.92.0 ; 0.99.57

À quoi ça sert : Elle repère les clients avec lesquels vous n’avez pas été en contact depuis longtemps ; vous les recontactez sans perdre la relation.

Chaque fiche a une date de dernier contact. Sont considérés comme des contacts : scanner la carte, ajouter une note, prendre une note vocale, Envoyer ma carte, la personne qui laisse ses coordonnées via votre carte et l’ajout par e-mail. Modifier une étiquette, un partage ou un champ ne compte pas comme un contact.

  1. Touchez le filtre rapide Refroidis sous la zone de recherche. Ou choisissez Filtres → Dernier contact → Aucun contact (… jours) et touchez Afficher … résultats.
  2. Pour placer en tête ceux avec qui vous n’avez pas été en contact depuis le plus longtemps, choisissez Sans contact depuis le plus longtemps dans le tri.
  3. Dans la liste ne restent que les personnes qui se refroidissent. Sur la ligne apparaissent un texte comme « pas de contact depuis 4 mois » et le badge Se refroidit.
  4. Touchez la personne et recontactez-la avec Appeler, E-mail ou Envoyer ma carte.
  5. Après la rencontre, ajoutez une note à la personne. La note et Envoyer ma carte mettent à jour la date du dernier contact ; la personne sort de la liste des clients qui se refroidissent. Le simple fait d’appeler ou d’écrire dans la messagerie ne compte pas comme dernier contact.

Filtre rapide Refroidis : Nazlı Ergin sans contact depuis 4 mois, Sibel Özkan depuis 5 mois

Astuce : C’est votre entreprise qui détermine après combien de jours on considère qu’un client « se refroidit » (90 jours par défaut). Si votre entreprise l’a activé, le premier jour ouvré de chaque mois, vos 10 clients les plus importants qui se refroidissent, et ceux de votre équipe, arrivent par e-mail et par notification sur le téléphone. Vous pouvez désactiver ce résumé dans Profil → Notifications (voir 09. Notifications).


Mon résumé commercial

Pour qui : Collaborateur (qui utilise l’annuaire clients) · Où : Dans le menu du bas, Outils → Aujourd’hui (sur ordinateur, Tableau → Aujourd’hui) · Version : 0.92.0

À quoi ça sert : Elle affiche vos activités commerciales en un coup d’œil.

La zone Mon résumé commercial contient quatre nombres :

Case Ce qu’elle affiche
Cartes ajoutées ce mois-ci Le nombre de personnes que vous avez ajoutées ce mois-ci ; comparaison avec la même période du mois dernier
Mes rappels en attente Les rappels de suivi en attente ; ceux d’aujourd’hui et ceux en retard
Demandes d'accès reçues Les demandes d’accès qui attendent votre approbation
Mes clients qui se refroidissent Les clients avec lesquels vous n’avez pas été en contact depuis longtemps
  1. Touchez Outils et ouvrez Aujourd’hui.
  2. Dans la zone Mon résumé commercial, touchez un nombre. L’endroit correspondant s’ouvre : la liste Clients filtrée, les Rappels ou les Demandes d'accès.
  3. Pour aller à la liste des clients, touchez Clients dans la zone.

Mon résumé commercial : cartes ajoutées ce mois-ci, rappels en attente, demandes d’accès, clients qui se refroidissent


Télécharger la liste (exportation)

Pour qui : Collaborateur · Où : Clients → Télécharger · Version : 0.91.0

À quoi ça sert : Elle télécharge la liste des clients que vous pouvez voir sous forme de fichier CSV lisible dans Excel ou de fichier vCard à ajouter au répertoire du téléphone.

  1. Si vous le souhaitez, recherchez ou filtrez d’abord la liste. Le téléchargement utilise les filtres, la recherche et le tri du moment. Par exemple, pour ne télécharger que les personnes ajoutées depuis le répertoire du téléphone, choisissez d’abord Filtres → Mode d'ajout → Répertoire du téléphone. Pour ne télécharger que certaines personnes, cochez-les avec Sélectionner et touchez Télécharger la sélection (voir Sélectionner plusieurs personnes).
  2. Touchez Télécharger. La fenêtre Télécharger la liste des clients s’ouvre.
  3. Choisissez le Format :
    • Excel (CSV) : s’ouvre sous forme de tableau.
    • vCard (.vcf) : s’ajoute au répertoire du téléphone ou à Outlook.
  4. Vérifiez le nombre de Personnes à télécharger et votre quota de Téléchargements restants aujourd’hui.
  5. Touchez Télécharger.

Télécharger la liste des clients : Excel (CSV) ou vCard (.vcf)

Important :

  • La liste téléchargée contient des données personnelles ; conservez-la en lieu sûr et ne la partagez pas.
  • Vous pouvez faire 20 téléchargements par jour au maximum. Chaque téléchargement est consigné.
  • Seuls les rôles autorisés peuvent télécharger le catalogue de toute l’entreprise (voir 12. Gestion de l’annuaire clients).

Importation groupée depuis un fichier

Pour qui : Collaborateur · Où : Dans le menu du bas, Carte → Ajouter une carte → Importer · Version : 0.91.0

À quoi ça sert : Elle ajoute en une seule fois les clients de votre ancienne application de cartes de visite, d’Outlook, de Google Contacts ou du répertoire de votre téléphone. Si la même personne existe déjà dans l’annuaire, aucune deuxième fiche n’est créée.

Avant de commencer : Préparez votre fichier. Formats pris en charge : Excel (.xlsx), CSV et vCard (.vcf) ; 5 Mo et 5 000 lignes au maximum. La fenêtre indique aussi où le récupérer :

  • Ancienne application de cartes de visite : dans des applications comme CamCard, « Exporter → Excel / CSV ».
  • Outlook : Contacts → Gérer → Exporter les contacts (CSV).
  • Google Contacts : Exporter → Google CSV ou vCard.
  • Répertoire du téléphone : Partager les contacts → vCard (.vcf).
  • LinkedIn : Paramètres → Obtenir une copie de vos données → Connexions (Connections.csv).
  1. Sur l’écran Ajouter une carte, touchez la carte Importer. La fenêtre Importer des clients s’ouvre. Il y a cinq étapes : Fichier, Correspondance, Aperçu, Options, Importation.

  2. Fichier : touchez Choisissez un fichier ou faites glisser le fichier dans la zone.

  3. Correspondance : vérifiez vers quel champ chaque colonne du fichier sera importée (Colonne du fichier, Exemple, Champ de destination). Les en-têtes connus sont associés automatiquement ; modifiez-les si nécessaire. Au moins une colonne de nom, d’e-mail ou de mobile doit être associée. Touchez Continuer.

  4. Aperçu : les lignes sont classées :

    • Nouveau : les personnes absentes de l’annuaire sont ajoutées.
    • Existant : la personne existe déjà chez vous ; seuls les champs vides sont remplis, les informations déjà renseignées ne changent pas.
    • Chez un autre employé : la personne est dans la fiche d’un autre collaborateur ; elle est ignorée lors de l’importation et seul son nombre est affiché.
    • Doublon dans le fichier et Erroné : ignorés.

    Vérifiez la liste des premières lignes et touchez Continuer.

  5. Options : choisissez la Source (par ex. Salon / Événement) et, si vous le souhaitez, les Étiquettes (facultatif) et Qui peut voir (Propriétaire uniquement, Son service, Toute l’entreprise).

  6. Touchez Importer (N personnes).

  7. Importation : la barre de progression se remplit. À la fin, il est écrit Importation terminée ; les nombres Ajoutés, Mis à jour (champs vides remplis), Inchangés et Ignorés apparaissent. S’il y a des lignes erronées, récupérez-en la liste avec Télécharger les lignes erronées (CSV). Revenez à la liste avec Aller aux clients.

Carte Importer sur l’écran Ajouter une carte

Étape Fichier : Choisissez un fichier et conseils D’où l’importer ?

Étape Correspondance : colonnes du fichier et champs de destination

Étape Aperçu : 2 nouveaux, 1 existant, 0 chez un autre employé, 0 doublon, 0 erroné

Étape Options : Source, Étiquettes, Qui peut voir et bouton Importer

Astuce :

  • Il est plus facile d’importer les gros fichiers depuis un ordinateur.
  • Si l’importation s’interrompt à cause d’une erreur, touchez Reprendre là où il s’est arrêté sans fermer la fenêtre. Si vous fermez la fenêtre, les lignes traitées restent enregistrées ; pour le reste, importez de nouveau le fichier. Relancer ne crée pas de fiches en double.

Important :

  • Pour les personnes importées, le consentement aux messages commerciaux n’est pas coché. Mettez à jour une à une les personnes qui ont donné leur consentement.
  • Les personnes importées ne sont pas envoyées au CRM.
  • Le choix Qui peut voir ne s’applique qu’aux personnes nouvellement ajoutées.
  • Le fichier est seulement lu ; il n’est pas conservé sur le serveur.

Fusionner deux fiches de la même personne

Pour qui : Collaborateur (propriétaire des deux fiches) et responsable d’équipe · Où : Détail d’une personne → Plus… → Fusionner avec une autre fiche… · Version : 0.91.0

À quoi ça sert : Si la même personne se retrouve dans deux fiches distinctes (par ex. l’une avec le nom d’entreprise « Mavi Lojistik A.Ş. », l’autre « Mavi Lojistik »), elle réunit les deux fiches en une seule.

Avant de commencer : Vous ne pouvez fusionner que vos propres fiches et celles de votre équipe. Vous ne pouvez pas fusionner une fiche qui est seulement partagée avec vous.

  1. Ouvrez le détail de la fiche qui sera conservée (par ex. Deniz Kaya — Mavi Lojistik A.Ş.).
  2. Touchez Plus…, puis Fusionner avec une autre fiche….
  3. Dans la zone Nom, entreprise, e-mail ou téléphone, recherchez la deuxième fiche de la même personne et choisissez-la dans la liste.
  4. Le tableau de comparaison s’ouvre : Champ, Fiche conservée, Fiche à fusionner. Pour chaque champ, choisissez quelle valeur sera conservée. La valeur non choisie apparaît barrée.
  5. Pour changer la fiche qui sera conservée, touchez Inverser ; pour choisir une autre fiche, touchez Choisir une autre fiche.
  6. Lisez les avertissements au-dessus du tableau (par ex. « Les deux fiches sont dans des entreprises différentes. Assurez-vous qu’il s’agit de la même personne. »).
  7. Si tout est correct, touchez Fusionner.

Fusionner avec une autre fiche : recherche de la deuxième fiche

Comparaison : Fiche conservée et Fiche à fusionner champ par champ ; Inverser et Fusionner

Les notes, rappels, étiquettes, partages, photos de cartes et l’historique sont transférés dans la fiche conservée. L’autre fiche va dans la corbeille. Une notification est envoyée aux propriétaires des deux fiches.

Important :

  • La fiche fusionnée est ouverte à toute personne qui pouvait voir l’une ou l’autre des deux fiches.
  • Vous ne pouvez pas annuler une fusion depuis l’application ; si nécessaire, adressez-vous à votre administrateur (la fiche qui est dans la corbeille peut être restaurée depuis WordPress).

L’annuaire clients sur ordinateur

Pour qui : Collaborateur · Où : Sur ordinateur, menu de gauche → Clients · Version : 0.10.0

À quoi ça sert : Sur un grand écran, la liste est à gauche et le détail de la personne ou de l’entreprise choisie s’ouvre à droite. Vous passez d’une personne à l’autre sans quitter la liste.

  1. Cliquez sur Clients dans le menu de gauche. Dans le panneau de droite apparaissent le nombre total de personnes et d’entreprises, les Étiquettes les plus utilisées (en les touchant, vous filtrez par cette étiquette) et les raccourcis Ajoutés ces 30 derniers jours, Relations qui se refroidissent, Ajoutés par moi.
  2. Cliquez sur une personne dans la liste de gauche. Le détail de la personne s’ouvre dans le panneau de droite : boutons, Coordonnées, Notes, Connu dans l’équipe par, Entreprise, De la même entreprise et À propos de la personne. Toutes les actions sont identiques à celles du téléphone.
  3. Si vous cliquez sur une entreprise, le panneau de droite affiche les informations de l’entreprise, les notes de l’entreprise et l’Organigramme (Par poste / Par service).

Clients sur ordinateur : barre d’outils et liste à gauche, résumé de l’annuaire clients à droite

Sur ordinateur, détail d’une personne dans le panneau de droite

Sur ordinateur, quand une entreprise est choisie : informations de l’entreprise et Organigramme

Astuce : Pour ajouter des cartes de visite, utilisez l’application sur téléphone ; l’appareil photo donne de meilleurs résultats sur le téléphone. L’importation depuis un fichier et la fusion sont plus pratiques sur ordinateur.

PROZENCE BY PROZON

Le nouveau point de rencontre
de votre entreprise.

Réunissez vos collaborateurs, votre marque et votre travail quotidien. Gratuit pendant 14 jours, sans carte bancaire.

Téléchargez nos applications iPhone, Android et Mac
Télécharger dans l’App StoreDisponible sur Google PlayTélécharger dans le Mac App Store
Applications Mac et WindowsExtension gratuite sur WordPress.org